Список форумов Форум сайта «Глобус Беларуси» Форум сайта «Глобус Беларуси»
Основной проект — “Глобус Беларуси
 
 FAQFAQ   ПоискПоиск   ПользователиПользователи   ГруппыГруппы   РегистрацияРегистрация 
 ПрофильПрофиль   Войти и проверить личные сообщенияВойти и проверить личные сообщения   ВходВход 

Не могу присоединять фото - нужна помощь

 
Начать новую тему   Ответить на тему    Список форумов Форум сайта «Глобус Беларуси» -> Технические вопросы -> “Глобус Беларуси”
Предыдущая тема :: Следующая тема  
Автор Сообщение
Komissarov VL



Зарегистрирован: 02.02.2011
Сообщения: 1178
Откуда: Полоцк

СообщениеДобавлено: 21 Oct 2017, Sat, 12:39    Заголовок сообщения: Не могу присоединять фото - нужна помощь Ответить с цитатой

У меня пару месяцев назад возникла проблема - не могу присоединять фото на форуме - "кнопка" ниже поля сообщения ныне выглядит как "пазл" в белом прямоугольнике и неактивна. Не могли бы мне помочь в решении этой проблемы. Ранее дублировал информацию со своей группы в ВК и в тему ПО УРа на форуме, а сейчас лешен такой возможности, так как без картинок часто теряется смысл.

С уважением, ВК
Вернуться к началу
Посмотреть профиль Отправить личное сообщение Отправить e-mail
GlobusBelarusi
Site Admin


Зарегистрирован: 06.10.2008
Сообщения: 9603
Откуда: Минск

СообщениеДобавлено: 21 Oct 2017, Sat, 18:18    Заголовок сообщения: Ответить с цитатой

Komissarov VL писал(а):
выглядит как "пазл" в белом прямоугольнике и неактивна

В Вашем браузере, скорее всего, отключен либо устарел флеш-плагин. Это наверняка можно поправить в настройках.

Либо попробуйте зайти через браузер Хром, кажется, там про флеш первый раз задается вопрос, отвечаете что-то типа "Да", дальше работает по умолчанию (если я правильно вспомнил).

Если не получится, пишите сюда, что-нибудь придумаем.
Вернуться к началу
Посмотреть профиль Отправить личное сообщение Отправить e-mail Посетить сайт автора
Komissarov VL



Зарегистрирован: 02.02.2011
Сообщения: 1178
Откуда: Полоцк

СообщениеДобавлено: 21 Oct 2017, Sat, 19:00    Заголовок сообщения: Ответить с цитатой

GlobusBelarusi

Использую Хром.
Спасибо за помощь - буду искать - если не получится снова спрошу
Вернуться к началу
Посмотреть профиль Отправить личное сообщение Отправить e-mail
Komissarov VL



Зарегистрирован: 02.02.2011
Сообщения: 1178
Откуда: Полоцк

СообщениеДобавлено: 21 Oct 2017, Sat, 19:23    Заголовок сообщения: Ответить с цитатой

GlobusBelarusi

Еще раз благодарю за помощь - разобрался - все работает.
Вернуться к началу
Посмотреть профиль Отправить личное сообщение Отправить e-mail
GlobusBelarusi
Site Admin


Зарегистрирован: 06.10.2008
Сообщения: 9603
Откуда: Минск

СообщениеДобавлено: 22 Oct 2017, Sun, 19:19    Заголовок сообщения: Ответить с цитатой

А в чем, собственно, была проблема? Вдруг кому пригодится.
Вернуться к началу
Посмотреть профиль Отправить личное сообщение Отправить e-mail Посетить сайт автора
Komissarov VL



Зарегистрирован: 02.02.2011
Сообщения: 1178
Откуда: Полоцк

СообщениеДобавлено: 23 Oct 2017, Mon, 8:36    Заголовок сообщения: Ответить с цитатой

GlobusBelarusi

Писало, что какие то плагины заблокированы - полазил в настройках где то убрал галочку - сейчас уже не помню где и все разблокировалсь ;)
Вернуться к началу
Посмотреть профиль Отправить личное сообщение Отправить e-mail
GlobusBelarusi
Site Admin


Зарегистрирован: 06.10.2008
Сообщения: 9603
Откуда: Минск

СообщениеДобавлено: 25 Oct 2017, Wed, 4:01    Заголовок сообщения: Ответить с цитатой

OK.
Вернуться к началу
Посмотреть профиль Отправить личное сообщение Отправить e-mail Посетить сайт автора
ВалероС

Почётный
веломаньяк
«Глобуса
Беларуси»
по Гродненской области



Зарегистрирован: 25.12.2011
Сообщения: 1501
Откуда: ГРОДНО

СообщениеДобавлено: 17 Dec 2017, Sun, 10:21    Заголовок сообщения: Ответить с цитатой

Что-то и я не могу загрузить фото. В окне загрузки вначале предлагалось установить какую-то программу, я это проигнорировал. Теперь там пусто.
Вернуться к началу
Посмотреть профиль Отправить личное сообщение Отправить e-mail
GlobusBelarusi
Site Admin


Зарегистрирован: 06.10.2008
Сообщения: 9603
Откуда: Минск

СообщениеДобавлено: 17 Dec 2017, Sun, 16:29    Заголовок сообщения: Ответить с цитатой

В настройках браузера надо разрешить запуск плагина Adobe Flash Player.
Вернуться к началу
Посмотреть профиль Отправить личное сообщение Отправить e-mail Посетить сайт автора
Показать сообщения:   
Начать новую тему   Ответить на тему    Список форумов Форум сайта «Глобус Беларуси» -> Технические вопросы -> “Глобус Беларуси” Часовой пояс: GMT + 3
Страница 1 из 1

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы не можете вкладывать файлы
Вы можете скачивать файлы